Jump to content

mihin

Medlem
  • Content Count

    37
  • Joined

  • Last visited

Community Reputation

0 Neutralt

About mihin

  • Rank
    Med i gänget

Recent Profile Visitors

1,307 profile views
  1. Tack för informationen. Ska kolla upp mer om detta. Jag har googlat och läst om personer som inte har något erfarenhet alls, som har lyckats bygga Capi VP28. Jag ska nog träna lite innan jag ger mig på Capi preamp.
  2. Tack för tipsen @red_house_painter Jag har hört mycket bra om Capi fast tyvärr har både dom och hairball slut i lager på dom flesta preampen. Såg att på Youtube är det en person som går igenom bygget på Capi VP 312!
  3. Jag tänker mig att man använder en spänningsmätare, mäter mellan olika lödpunker för att se allt stämmer.
  4. Vad menar du med att det är helt annat att löda kablar?
  5. Tja, Jag är helt ny på att bygga egna 500 series preamp, samt löda egna kablar. Sist jag löda var i skolan för 15 år sedan. Funderar över hur svårt det är i början? Är något speciellt man behöver tänka på? Räcker det med en lödstation för 200-300 kr att börja med? Några bra hemsidor för DIY 500 series samt sidor man köper delar till kablar man löder själv? Vad tror ni, har ni erfarenhet av detta?
  6. Aha okej tack för tipset, jag ska kolla upp det programmet. Japp jag får läsa på mer om tidkoder och se hur man kan jobba med det. Men denna gången löste det sig
  7. Jag hittade löning. Under menyn option finns var delay compensation i bockat, tog bort sedan bounca ut det i DNxHD.
  8. Jag prövade och expotera i Avid DnxHD och det är fortfarande samma problem med synkningen. Hittade inte ProRes 422 LT. Jag har inte kompenserat för någon latency. Det jag har kollat är att fall det är kompesation för latency, det är det inte. Var noga med att med att markera Bounce inom alla ljudspår. Prövat olika format som DNxHD, Mpeg 4, H.264 Får fortfarande osynkat vid samma ställen.
  9. Jag funderar hur det skulle funka med ett RME fireface UFX + ljudkort med ua satelite 2 för att kunna köra ua pluggar. Jag kör på en iMac 2017 4,2 ghz quad core i7 som har 2 thunderbolt 3 portar. Jag vill gärna använda rme totalmix och så låg latency som möjligt. Hur kopplar man? Funkar det att köra med både direkt in i datorn?
  10. Jag har försökt kolla runt lite på nätet men inte direkt hitta varför en quicktime video inte synkar med ljudet ( verkar som det blir värre längre man ser videon) när man bouncar ut den från pro tools. I pro tools synkar det. Jag har bouncat ut en quick time video innan på ett annat projekt o då var det inga problem. Tror knappast att inte datorn pallar göra jobbet så funderar vad det kan vara. Någon som har någon idé?
  11. mihin

    Pro tools offline?

    Jaha då förstår jag vad du menar. Här kört pro tools nu en med ilok USB och det verkar funka mycket bättre. Tog även bort pro tools aplication manager.
  12. mihin

    Pro tools offline?

    Jo precis. Men när jag kollade runt lite verkar det som antingen får man ha en Ilok usb sticka eller köra deras Ilok Cloud som man behöver internet till, annars vill det inte funka. Prata även med supporten på Avid och dom sa samma sak.
  13. mihin

    Pro tools offline?

    Blir det inga problem med ilok då? Tänker den behöver man väl för att köra pro tools.
  14. mihin

    Pro tools offline?

    Innebär det att jag behöver ett Ilok USB för att få det att funka offline? För när jag stänger av WIFI så stängs också pro tools ner.
  15. mihin

    Pro tools offline?

    Innebär det att jag behöver ett Ilok USB för att få det att funka offline? För när jag stänger av WIFI så stängs också pro tools ner.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.