Jump to content

Bloeas

Medlem
  • Content Count

    511
  • Joined

  • Last visited

  • Days Won

    4

Bloeas last won the day on May 6 2016

Bloeas had the most liked content!

Community Reputation

25 Utmärkt

2 Followers

About Bloeas

  • Rank
    Medlem
  • Birthday 01/25/1976

Profilinformation

  • Kön
    Man
  • Stad/plats
    Ljungskile

Personlig information

  • Hemsida
    http://www.andreasblom.se

Recent Profile Visitors

11,308 profile views
  1. Det är så jag tänker oxå. Men går det rent tekniskt att ha ett spår på 4 timmar?
  2. Hej på er! Min fru har skrivit en bok och har nu även fått på sig att göra ljudbok av den. Någon som har erfarenheter av detta och är cubase ett lämpligt program för det ändamålet? Det jag funderar på är om det finns någon maxgräns i tid för audioinspelning i cubase. Det kanske handlar om 3 till fyra timmar. Kan jag ha ett spår för hela boken, eller ska jag kanske göra nytt spår för varje kapitel?
  3. Jag antar att kanalen är kvar men Cubase hittar inte sökvägen till audiofilen? Det låter onekligen som att det blivit nått strul när du clonat diskarna. När du startar Cubase ska det komma upp en ruta som säger vilka filer programmet inte hittar och du kan då söka efter dom. Det skumma här är ju att de är olika filer som är borta vid olika tillfällen...? Nu har jag inte Cubase framför mig. Men nästa gång du har alla filer på plats finns det nått som heter typ "Backup". Där kan du spara hela projektet på en ny angiven plats och då bör alla audiofiler hamna rätt.
  4. Kan det inte vara så att du har någon EQ aktiverad i ditt operativsystem eller din mediaspelare i datorn? När jag exporterar filer från mitt inspelningsprogram (Cubase) och lyssnar i min mediaspelare på datorn hör jag ingen väsentlig skillnad.
  5. Ja... Så enkelt var det! Tack!! =)
  6. Tjenare! Jag uppgraderade till Melodyne studio 4 för ett tag sedan. Jag upptäckte till min förvåning att när jag ändrar volymregeln på kanalen melodyne ligger på förändras inte volymen? Jag har klickat runt lite i programmet och även googlat men hittar fan inte hur jag ändrar detta. Någon som vet en lösning? Ha det gott!! //Andreas
  7. Lite beroende på musikstil, men är det samplingar du använder... Testa att använda 2 olika kickar. Kick 1 skär du bort all diskant, Kick 2 skär du bort bas. Laborera med volymreglarna för att få fram den kick du vill ha.
  8. Har inget svar på varför =) Skulle kunna vara en bugg. Men om jag hade stött på det problemet hade jag testat följande. Har kanalen hamnat i en gruppkanal, plocka ur den ur gruppen och kör stereo out. Ligger det plugg-ins på kanalen, inaktivera. Skapa en ny kanal och dra in audiofilen där istället. Är det fortfarande fördröjning hade jag dragit spåret rätt, alltså flyttat audiospåret så den ligger rätt synkat med resten. Så, problemet löst =)
  9. Bra tips Cathrine med att lägga en bounsad mix högst upp för att jämföra, det tar jag åt mig!! Mycket bra har sagts, har inte så mycket att tillägga, men... 2 grejer som jag har som regel i början av projektet. Jag sänker allt i mixern till mer än hälften, har inga siffror utan kör på känn, det är inte så noga =). På så sätt har jag ett större omfång i volym att jobba med. Bas är en en brötig jävel som tar mycket plats. Därför skär jag bort bas från början på allt som inte ska ha just bas, jag skär mellan 100/200hz. Jag skär ganska hårt, hellre för mycket än för lite. Sen lite längre fram i mixningen när jag har min ljudbild hyfsat klar kan jag finjustera EQn. Sen har jag ett guldtips till om du inte redan använder det, Sidechain! =)
  10. Bloeas

    My ghost

    Tjena! Smaken är ju olika, men i mitt tycke hade jag dragit tillbaka gitarrerna lite, dels för att få fram trummorna lite bättre. Kan det vara så att det är gitarristen som suttit vid spakarna Men det låter ju bra och det är en skön låt så tummen upp!!
  11. Tack för utförligt svar! Även Pulsar nämner detta lite tidigare i tråden. Jag testade faktiskt aldrig detta innan ominstallation. Eftersom att funktionen på vissa äldre projekt funkade antog jag att det måste bero på något annat. Nu spekulerar jag, men det skulle ju kunna vara så att jag testade något projekt som hade en tidigare cubaseversion och att denne inte var inställd på "kör som administratör". Men om jag inte minns helt fel valde jag att ändra till "kör som administratör" just för att jag inte kunde dra in filer i cubase. Sen har jag varit på väg ett tag med att göra en ominstallation av windows då den betett sig lite buggift. Som jag skrivit innan hade jag ingen ren Windows10installation, utan en uppgradering från 7an. så detta blev liksom det avgörande. Och nu funkar det som sagt!
  12. Då var installationen av windows klar och Cubase + pluggar inlagda. Testade att köra "Drag n drop mellan varje installation och det funkade bra. Jag har även testat att dra in en fil i ett färdigt cubaseprojekt som jag vet inte funkade förut, även det funkade alldeles utmärkt! Jag har exakt samma setup och inställningar som tidigare, enda skillnaden är att jag nu har en ren Windows10 installation och inte en uppgradering från 7an. Vet inte säkert, men jag antar att det beror på detta. I vilket fall, jag är glad att det är löst! =)
  13. Jag kör en ominstallation på burken. Har som sagt just nu ingen ren Windows10 installation, utan det är en uppdatering från 7an. Har pratat med en kunnig på området som säger att en total ominstallation direkt till 10an är mer stabil och "drag n drop-problemet" kan mycket väl bero på detta. Jag ska testa att ta bort "Kör som administratör" och se om det hjälper. Om jag inte minns helt fel ändrade jag detta just på grund av problemet.
×
×
  • Create New...