Jump to content

ActiveGen

Medlem
  • Content Count

    20
  • Joined

  • Last visited

Community Reputation

0 Neutralt

About ActiveGen

  • Rank
    Medlem
  • Birthday 12/28/1979

Profilinformation

  • Kön
    Man
  • Stad/plats
    Heby

Personlig information

  • MSN
    activegen@hotmail.com
  • Hemsida
    http://
  • ICQ
    0
  1. Tänkte bara tipsa om att audiomidi har ett riktigt bra pris på Presonus Studio One just nu. För 30 dollar så får man lillebror "Artist" men lägger man till 199 dollar så får man med uppgradering till Pro. Räknar man ihop det så blir det ett ganska bra pris för att få Pro-versionen, jag landade på ca 1480kr med gårddagens dollarkurs... Hoppas någon kan dra nytta av erbjudandet. // J
  2. Hej på er, På jakt efter ett TC Electronics Konnekt 6. Nås på PM/mail/tel. mail: activegen@gmail.com tel: 0768-670670 // Johan
  3. Hej på er, Dags att sälja pärlan som tyvärr bara får ligga i sitt fodral, bättre då att den kommer till nytta hos någon som använder den. Det är en Washburn AB-20 halvakustisk bas i bra skick. Hardcase medföljer. Pris: 4000kr Hör av er om ni undrar något. Tel: 0768-670670 e-post: activegen@gmail.com ---uppdatering--- Basen finns i Heby som ligger ca 5mil väster om Uppsala. Vill helst inte skicka men det går säkert att lösa om det skulle behövas. Köpare står då för ev. frakt. // Johan
  4. har kollat elfa men inte hittat något med samma namn, vet heller inte riktigt vad jag ska leta efter... uppdatering hittade precis lite mer information ang. dioden: http://s-shopping.elisasp.net/PDF_J/B0400176.pdf Tacksam för tips.
  5. Har nu fått nätdelen kontrollerad och tyvärr var det inte så enkelt som lödningsproblem kontrollen visade att värdena som nätdelen skickar ut till analog-in & analog-ut är helt uppåt väggarna... Speciellt på ingångarna så var värdena helt fel. Han som undersökte nätdelen har hittat fel på lite olika komponenter som därför behöver bytas ut. Jag hittade dem hos behringers service-partner i tyskland men tyvärr kostar det uppåt 400kr inkl. frakt (komponenterna kostar ca 100kr). Jag har ingen koll på komponent-elektronik så jag vet inte om det går att hitta alternativ som passar lika bra (eller bättre) här i Sverige. De komponenter jag är ute efter är i alla fall: - Spänningsregulator KA278R05 (Fairchild electronics) - Diod YG902C02R Jag har sökt runt lite på nätet men inte hittat något som verkar matcha. Återigen tacksam för alla ev. tips
  6. Har nu undersökt problemet lite närmre och det verkar som om när bordet får stå igång en stund (och värma upp sig) så fungerar det bra, även om man startar om det. Låter man den sedan stå avstängd och bli kall så kommer probemet tillbaks. Ger ovanstående några mer ledtrådar var man ska koncentrera sökandet? Ska nog öppna bordet idag och se om jag ser något synligt problem. tillägg: efter att ha öppnat bordet och tagit ur och öppnat psu'n så var det några komponenter inuti (kondensatorer?) som inte var platta utan buktade uppåt. Jag har sett samma sak på datorer som betett sig underligt och undrar därför om det kan ha med saken att göra. Jag har dock inte kollat lödningarna på undersidan av kretskortet i psu'n, vet inte riktigt om jag skulle kunna skilja en bra lödning från en dålig.
  7. tack för infon. Hur svårt är det att ta sig in i nätdelen? Jag är ingen höjdare på lödning, däremot har jag en bekant som är betydligt händigare på det området som antagligen skulle kunna assistera. går det att byta ut fläkten till något bättre alternativ?
  8. Hallå där ute, Jag har precis köpt ett begagnat Behringer DDX3216 som enligt den tidigare ägaren aldrig hade strulat på något sätt. Tyvärr så fick jag problem redan första gången jag kopplade in det. Allting ser bra ut och insignalen ser ok ut, dock är ljudet helt "förstört" oavsett vilken kanal/utgång jag använder. Ljudet är distat (oavsett nivå) + att det ligger ett högfrekvent tjut i bakgrunden hela tiden. Jag har nollställt bordet och kollat alla möjliga inställningar utan att hitta något. En gång så verkade det dock som om problemet försvann efter en liten stund men jag har ej lyckats återskapa det. I min egen tankevärld så låter det som ett glapp någonstans men jag vet inte... Jag har läst att en del har haft problem med kallödningar och funderar på om mitt problem kan orsakas av det. Känns just nu ganska värdelöst att ha köpt något som ej verkar fungera Tacksam för alla tips/förslag/tankar/ideer // Johan
  9. Om du kör mac så kan du testa följande: Problem After the update installation to Cubase 4.1.0. it may happen that the Roomworks plug-ins are missing from the plug-in list. Cause The Cubase 4.1.0. update updates the Roomworks plug-ins as well because they are now available as VST 3 plug-ins. Due to errors that can happen when old Cubase preferences are automatically imported into Cubase 4.1.0., Roomworks appears to be missing on some systems. Solution Usually, it is sufficient to delete parts of those Cubase 4.1.0. preferences. The file in question is the "Defaults.xml" file you can find here: "/Users/<username>/Library/Preferences/Cubase 4 Unfortunately, settings made in the Cubase 4 preferences will reset to their default setting (e.g. the language will default back to English) and you will be asked whether you have already registered Cubase 4 but you should be able to find and use the new Roomworks now. // Johan
  10. Hallå, Är på jakt efter ett Behringer DDX3216 med adat-exp. Gärna i Uppsala/Västerås/Enköping/Sthlms-trakten. jag kan nås antingen via forumet, min e-post eller min tel: 0768 - 670670 // Johan
  11. Betalt, levererat och installerat. Omdöme från köparen: Bra och snabb kontakt, bra och nogrann paketering, snabb leverans. Jag är helt enkelt toppnöjd
  12. (uppdatering - la till information om datordelar) Hej, Håller på att sätta ihop en ny dator för musikbruk och är ite fundersam ang. vilken CPU jag ska välja. Valet står mellan Intel E8400 (dual-core) eller q6600 (quad-core). Jag använder främst cubase sx 3 och har inte hittat nån tydlig information om man skulle vinna något på en quad-core cpu. De flesta svar pekar på att cubase 4 ger fullt stöd för quad - däremot verkar det lite otydligt med 3'an. Vad har ni där ute för rekommendationer? Någon som kör quad mot sx3? Blir prestandavinsten stor gentemot en dual-core? Tacksam för alla svar Här kommer en lista över de komponenter jag funderar på, verkar de vettiga? Chassi: Antec Sonata Plus 550 Moderkort: Gigabyte GA-EP35-DS3R (rev. 2.1) CPU: Intel C2D E8400 alt. Intel C2Q 6600 RAM: 4gb (kingston, 2x2GB) HD: 2 x 500GB (seagate barracuda - 7200rpm) Grafik: ASUS EN7300GT Tackar på förhand.
  13. ...och sen så kan du ju styra hur pass många utgångar battery ska ha, sedan är det bara att adressera cellerna till respektive utgång... har för mig att man hittar utgångsvalet under volymregeln...
  14. Nu sitter jag inte vid min dator men försöker ge ett svar ändå: Du kan installera VG vart du vill, jag kör den utan problem på min F partition. På din problembeskrivning så låter det som om den inte hittar samplingarna. Om jag inte minns fel så finns det en .ini eller .cfg fil i vg katalogen. Där kan du manuellt verifiera samt specificera sökvägen till samplingarna. Som sagt, har det inte helt i huvudet men det skadar inte att försöka.
  15. Tack o tack... Nu fungerar det mycket bättre :>
×
×
  • Create New...