Jump to content
Annons

llilja

Medlem
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

0 Neutralt

About llilja

  • Rank
    Nykomling
  1. Har ett problem i WaveBurner som jag inte har haft förut. (Har bränt många skivor) CD texten blir knäpp CD namn och låtnamn blir inte vad jag har skrivit in i programmet. EX, om första låten ska heta "Nu i sommar" så blir det "Fragment of the dream" Är det någon som har en aning vad det är för fel, eller på mej. Har kollat all info i Logic ProX på filerna och i WaveBurner, hittar inget fel. Tacksam för svar.
  2. Tack för svaren. Men finns polyfonisk pitchare i Logic Pro 9
  3. Är det någon som vet om man kan ändra tonart på wavlopar son fins i Logig Pro 9 och hur gör man. I midi är det lätt att fixa det problemet.
  4. Cakewalk Audio Pro 9,0 funkar inte i W-Vista och W-7
  5. Va synd, MacBokPro som jag har beställt stöder inte W-XP i Boot Camp. Får lösa det med ett FireWire kort, funkar det tror du ?
  6. Är det någon som har en aning hur jag får E-MU 0404/USB att fungera i Cakewalk Audio Pro 9,0 i Windows XP som körs på en MAC med Parallels Desktop. Mitt Logioc Expres 9,0 funkar hur bra som helst i MACen med ljudkortet. Jag ska använda playlisten från Cakewalk.
  7. Logic Express 9, det är vad jag använder. Nu är det många svar, ska prova i kväll. Tack alla.
  8. Tackar för svar, ska se om det funkar.
  9. Behöver hjälp med att ändra tempo på en låt i Logic, allt är inspelat och klart. Det är både ljud och midispår. Har provar men ljudspåren följer inte med tempoändringen. Ska sänka ca -4 bpm så det är inte så mycket.
  10. Du får byta till en midikanal där du har orgelljudet, default är "all" hade samma problem men nu funkar det bra.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.