Jump to content

Search the Community

Showing results for tags 'ljudkort extern'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Musikskapande
    • Låtskriveri, låttexter och arrangering
    • Samarbeten
    • Inspelning
    • Ljudredigering
    • Mixning och mastring
    • Effektpluggar
    • Instrumentpluggar
    • Studiofestival
    • Allmänt om musik
  • Instrument
    • Akustiska instrument
    • Elektriska instrument
    • Trummor
    • Syntar
  • Studio
    • Datorer och tillbehör
    • iOS och Android
    • Studiobygge och akustik
    • Ljudkort
    • Mikrofoner
    • Studiomonitorer och hörlurar
    • Övrig studioutrustning
  • Inspelningsprogram
    • Ableton Live
    • Cubase
    • FL Studio
    • GarageBand
    • Logic Pro X
    • Pro Tools
    • Reaper
    • Reason
    • Studio One
    • Övriga inspelningsprogram
  • Scen
    • Liveljud och PA
    • DJ
  • Distribution
    • Distribution och marknadsföring
    • Vinyl- och cd-produktion
  • Övrigt
    • Hörsel
    • Utbildning
    • Musik- och sajttips
    • Enkäter
    • Utanför ämnet (off-topic)
  • Köp- och sälj
    • Sökes/köpes
    • Säljes
    • Stulna produkter
  • studio.se
    • Medlemspresentationer
    • Om sajten
  • Arkiv
    • Nyheter från Studio
    • Gammal låtkritik
    • Papperskorgen

Calendars

There are no results to display.

Categories

  • Pop/Country
  • Rock/Metal
  • Jazz/Blues
  • Klassiskt/Filmmusik
  • Soul/Funk/R'n'b/Hiphop
  • Folkmusik/World Music
  • Övrig musik
  • Gamla låtuppladdningar
  • Ljudfiler

Blogs

  • Olsbergs blogg
  • Ledare
  • Redaktionsbloggen
  • Bobs hemstudioblogg
  • Pro Tools Tutorial
  • Shrine of Distortion blogg
  • Frederick's blogg
  • Lundin's blogg
  • drloop's blogg - i all enkelhet...
  • gurraljung's blogg
  • Jazz blues
  • Akustik & teknik
  • S-bloggen
  • HoboRec:s vlogg
  • Kreativt musikskapande
  • Mastring & ljudteknik
  • Nashville-bloggen
  • Claes Holmerups blogg om musikteknik, hörsel, akustik, musikprylar och mixning
  • Guest Blog
  • Nils Eriksons låtskrivarblogg
  • Skapandet av Palma Music Studios
  • Så gjordes musiken till SVT-dokumentären Donationen
  • Trombonistens blogg
  • To be on the Edge - take care :)
  • Rum i rummet - lägenhet
  • Sarahs blogg
  • Gammal utrustning från Dan Tillberg
  • Clipstreet Sounds Blogg

Categories

  • Tips
  • Guide
  • Intervju
  • Vintage
  • Nyhet

Product Groups

  • Tidningar
  • Videor
  • Studio (2005-2010)
  • Studio (2011-2013)
  • Specialutgåvor
  • Plusmedlemskap
  • Event

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Stad/plats


Min utrustning


Intressen


Home page


Youtube


Soundcloud


Facebook


Instagram


LinkedIn


Skype


Yahoo

Found 1 result

  1. Hallå, Hoppas på experthjälp här då jag gett upp... För nån vecka sedan köpte jag ett Focusrite Scarlett 2i2 3rd Gen som enligt rekommendationer ska vara skitbra. Men jag har sannerligen stött på patrull så det räcker och blir över, och en veckas googlande har tyvärr inte hjälpt. Innan vi går till det huvudsakliga problemet så hör det till saken att jag helt plockat isär hemstudion efter att strulet uppkom för att försöka hitta en ev felande länk, utan resultat. Jag har i princip gjort allting ni kan tänka er, inkl flera olika RCA-avstörningsfilter, nya kablar på allting, testat olika uttag för elen osv osv... Hela datorn är sprojtans med nytt moderkort, minnen och processor av rekorderlig kvalitet samt Cubase 10 Pro som DAW. Men icke. Inget hjälper. Jag går bet och sliter flinten av mig. Problemet? Jag har SJUKT mycket störningar så fort en plugg kommer på. Ren signal är klockren dock, det är när Toontrack-pluggar eller vadsomhelst med dist (verkar vara specifikt dist som gör att det blir skyhögt brus och oväsen) typ sätts på kanalen som det skiter sig och blir obrukbart för musicerande. Jag hade inte det här problemet med mitt apgamla M-Audio 2496 kort som var internt i datorn (fast med det gamla moderkortet, minnena och processorn). Har ni hört nånting om detta förut och vad en eventuell lösning kan vara? Huset är från 1988 så jordningen ska nog vara ok. Jag hör även musrörelser och program som öppnas vilket tyder på nåt med jordning har jag förstått, fast då borde väl detta problemet ha uppkommit med gamla setupen oxå väl? Vore tacksam om nån kunnig på området kan komma med nåt tips för nu är jag uppgiven. Tack på förhand.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.