Jump to content

Search the Community

Showing results for tags 'line 6'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Avdelningar
    • Frågor och svar
    • Diskussioner
    • Feedback på demolåtar
    • Samarbeten
    • Studiofestival
    • Om studio.se
    • Presentationer
    • Mixakuten

Calendars

There are no results to display.

Categories

  • Tidningar och böcker
  • Filer till artiklar

Blogs

  • Olsbergs blogg
  • Ledare
  • Redaktionsbloggen
  • Bobs hemstudioblogg
  • Pro Tools Tutorial
  • Shrine of Distortion blogg
  • Frederick's blogg
  • Lundin's blogg
  • drloop's blogg - i all enkelhet...
  • gurraljung's blogg
  • Jazz blues
  • Akustik & teknik
  • S-bloggen
  • HoboRecs vlogg
  • Kreativt musikskapande
  • Mastring & ljudteknik
  • Nashville-bloggen
  • Claes Holmerups blogg om musikteknik, hörsel, akustik, musikprylar och mixning
  • Gästbloggen
  • Nils Eriksons låtskrivarblogg
  • Anders F's blogg
  • Skapandet av Palma Music Studios
  • Så gjordes musiken till SVT-dokumentären Donationen
  • Trombonistens blogg
  • To be on the Edge - take care :)
  • Rum i rummet - lägenhet
  • Gammal utrustning från Dan Tillberg
  • Clipstreet Sounds Blogg
  • Ljudkort 24 xlr inputs
  • musaploki.se
  • akustisk gitarr spel

Categories

  • Tips
  • Guide
  • Intervju
  • Vintage
  • Nyhet

Product Groups

  • Tidningar och böcker
  • Utbildning
  • Studio (2005-2010)
  • Studio (2011-2013)
  • Videor
  • Specialutgåvor
  • Plusmedlemskap
  • Event

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Stad/plats


Min utrustning


Intressen


Home page


Youtube


Soundcloud


Facebook


Instagram


LinkedIn


Skype


Yahoo

Found 3 results

  1. Är nybörjare inom området så "bear with me"! Har problem med att spela in ljudet från min Line 6 UX2 till Cubase 5 dock är detta problem endast i ett utav mina projekt. Jag kan med andra ord spela in precis som vanligt i alla projekt jag arbetar med förutom ett, i detta projekt får jag ingen respons alls från Cubase. I Pod farm ser allt ut som precis som vanligt hela tiden men i Cubase-projektet i fråga funkar det inte. Antar att jag har råkat komma åt något slags snabbkommande eller liknande men jag har letat väldigt mycket i Cubase och hittar inte problemet. Hoppas någon av er kan hjälp mig att komma ifrån detta helt otroligt frustrerande problem! Tack på förhand!
  2. Hej, Jag funderar på att skaffa mig antingen Line 6 POD HD pro eller Eleven rack. Är det någon som har erfarenhet av dessa? Jag spelar death metal och vill därför köpa den som kan leverera bästa distljudet. Själv äger jag en Engl fireball och vill gärna ha liknande distljud för att spela in hemma. Vilket är det bästa alternativet? Tacksam för svar! M
  3. Tjena! Jag har precis införskaffat mig en Gibson Les Paul Studio och jag är väldigt nöjd över den. Min förstärkare är en Line6 Spider Jam. Men jag har ett stort problem! Och det är att det brusar väldigt mycket när jag inte spelar på gitarren och det stör mig väldigt mycket. Det är inget fel på grejerna för allt är nytt och jag har varit inne och pratat med återförsäljarna. Kan det ha med jordningen i huset att göra? Det är nämligen så gammalt så att det är ingen skyddsjordning i huset. Väldigt tacksam för svar! // Jacob
×
×
  • Create New...