Jump to content

Search the Community

Showing results for tags 'latency'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Calendars

There are no results to display.

Forums

  • Musikskapande
    • Låtskriveri, låttexter och arrangering
    • Samarbeten
    • Inspelning
    • Ljudredigering
    • Mixning och mastring
    • Effektpluggar
    • Instrumentpluggar
    • Studiofestival
    • Allmänt om musik
  • Instrument
    • Akustiska instrument
    • Elektriska instrument
    • Trummor
    • Syntar
  • Studio
    • Datorer och tillbehör
    • iOS och Android
    • Studiobygge och akustik
    • Ljudkort
    • Mikrofoner
    • Studiomonitorer och hörlurar
    • Övrig studioutrustning
  • Inspelningsprogram
    • Ableton Live
    • Cubase
    • FL Studio
    • GarageBand
    • Logic Pro X
    • Pro Tools
    • Reaper
    • Reason
    • Studio One
    • Övriga inspelningsprogram
  • Scen
    • Liveljud och PA
    • DJ
  • Distribution
    • Distribution och marknadsföring
    • Vinyl- och cd-produktion
  • Övrigt
    • Hörsel
    • Utbildning
    • Musik- och sajttips
    • Enkäter
    • Utanför ämnet (off-topic)
  • Köp- och sälj
    • Sökes/köpes
    • Säljes
    • Stulna produkter
  • studio.se
    • Medlemspresentationer
    • Om sajten
  • Arkiv
    • Nyheter från Studio
    • Gammal låtkritik
    • Papperskorgen

Blogs

  • Olsbergs blogg
  • Ledare
  • Redaktionsbloggen
  • Bobs hemstudioblogg
  • Pro Tools Tutorial
  • Shrine of Distortion blogg
  • Frederick's blogg
  • Lundin's blogg
  • drloop's blogg - i all enkelhet...
  • gurraljung's blogg
  • Jazz blues
  • Akustik & teknik
  • S-bloggen
  • HoboRec:s vlogg
  • Kreativt musikskapande
  • Mastring & ljudteknik
  • Nashville-bloggen
  • Claes Holmerups blogg om musikteknik, hörsel, akustik, musikprylar och mixning
  • Nils Eriksons låtskrivarblogg
  • Skapandet av Palma Music Studios
  • Så gjordes musiken till SVT-dokumentären Donationen
  • Trombonistens blogg
  • To be on the Edge - take care :)

Categories

  • Tips
  • Guide
  • Intervju
  • Vintage
  • Nyhet

Categories

  • Pop/Country
  • Rock/Metal
  • Jazz/Blues
  • Klassiskt/Filmmusik
  • Soul/Funk/R'n'b/Hiphop
  • Folkmusik/World Music
  • Övrig musik
  • Gamla låtuppladdningar
  • Ljudfiler
    • Inspelning & Mixning

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Stad/plats


Min utrustning


Intressen


Home page


Youtube


Soundcloud


Facebook


Instagram


LinkedIn


Skype


Yahoo

Found 13 results

  1. Hejsan!! Sitter och sliter mitt hår här för ja har verkligen provat Allt känns det som, men har också förstått att det inte är ovanligt att det är problem mellan MIDI´t o Cubase ibland.. Jaja, Ja försöker spela in med ett midiklaviatur av märket M-Audio men får nästan en halv sekunds fördröjning från att jag trycker ner en tangent till att den hörs ur högtalare. Har provat med både mitt externa Quad Capture ljudkort och datorns egna ljudkort, och att såklart höja och sänka latencyn i Cubase utan att det händer något.. Det som är egendomligt är "MIDI-Fadern" på spåret jag spelar in på verkar reagera direkt på keyboardets anslag, alltså utan fördröjning, men ljudet kommer 1/2 sekund efter anslaget. Likaså det inspelade miditonerna hamnar 1/2 sekund efter anslaget, alltså precis som de låter i högtalarna.. Audio går hur bra som helst att spela in utan latency.. Ja kan inte för mitt liv begripa vad som är fel, har försökt kolla på youtube videos mm utan framgång. O de e alltså Cubase 5 jag använder. Mycket tacksam för eventuell hjälp här.. tackar på förhand.. Ha det så bra! Mvh Erik
  2. Länge sedan jag öppnade Studio Forum. Står inför ett behov av att uppdatera mitt ljudkort. Windows 8.1 dök upp..... Det är nu dags att skaffa ett ljudkort som är framtidssäkert och mig veterligen är det näst intill endast RME som orkat sig genom alla fadäser skapade av Microsoft. Jag är mycket nöjd med specarna på RME:s ljudkort rakt över. Därför är andra tillverkare ointressanta just nu. Jag söker er användare av ett specifikt kort gjort för PCIe. RME HDSPe AIO Detta ska köras under Win 8.1 64 bit med Cubase 7.5. Vad har ni användare för tankar? Jag lämnar inget utrymme för dialoger kring andra tillverkare här. Det är inte intressant för mig. Försöker med denna tråd vinna lite tid inför investeringen. Tack på förhand. /Mojje a.k.a Cruncher
  3. Tjena! Har ett Focusrite 18i20 till en ny Lenovo, usb2 kabel, har usb 3 kontakt i datorn. Är det möjligt att byta ut usb 2 kabeln till usb 3 för att få lägre latency? Usb 2 har ju rätt låg fart (60mb/s) mot usb3 (625mb/s), det borde väl få ned letancy en hel del? Sitter inte vid datorn nu, men har för mig att det ligger på 10ms i latency, vilket jag tycker känns alldeles för högt. Eller hur ska man kapa fördröjningen?
  4. Tjena Har letat men ej hittat något riktigt bra förklaring eller rättare sagt fattar inte kanske . Jag har införskaffat ett focusrite 18i20 ljudkort (bra o snyggt) men nu är det så att jag skulle vilja använda typ reverb eler delay när jag spelar in. Alltså när jag kopplar in micken säg ingång 1 då är det ju ingång 1 i mixcontrol. Samt bus 1 i cubase som jag använder. Men som jag har surfat och läst på da internätet så står det ju att man ska stänga av monitor lyssningen i te.x Cubase som jaganvänder då då för att slippa latencyn, För man kan ju styra volymen i mixcontrol Men då får jag ju INTE effekterna ut genom säg hörlursutgången på kortet eller studio monitorerna. Jag vill ju kunna sjunga med effekter "live" så att säga så jag hör dem när jag spelar in. Det blir ju annars lite torrt Kan man koppla reverb till MIXCONTROL på något sätt. Både mjukvarumässigt eller hårdvarumässigt. sen en annan fråga är novis inom detta ännu. Kan man koppla ihop en ULTRAGAIN PRO-8 DIGITAL ADA8000 med mitt ljudkort ? Och om det kanske finns någon liknande produkt men med bara säg 4 ingångar. /Keep on rocking in the free world
  5. Jag har nyligen byggt en liten hemmastudio och allting har gått bra förutom senaste dagarna då jag har arbetat med ett projekt där jag använder många pluggar och audiospår så nu har det börjat knastra. Jag har försökt med att höja latencyn men det knastrar fortfarande när jag spolar fram och tillbaka när jag jobbar. Jag har kollat latencyn med DPC Latency Checker och den visar att min dator ska hålla bra. Datorn är ungefär 5 år gammal och har följande system: Processor: AMD Sempron™ Processor LE-1250 2.20 GHz Ram-minne: 3.00 GB (2.87 går att använda) 32 bitars operativsystem Datorn är en PC, Windows 7 Ultimate Så vad är felet? Varför knastrar det? Är det för att jag har en usel dator egentligen?
  6. Jag har köpt en ny vräkig dator och ljudkort men jag har väldigt hög input och output latency 23 och 33 milisek. Datorn är en ny Acer Aspire M3-58tg som är en burk med i7 processor 2 x 170Ghz, SSD-hårddisk bla,bla sen har den Usb 2 portar och en Usb 3port. Ljudkortet är ett Focusrite Scarlett 2i4 USB 2. Jag kör med Cubase 5 i Windows 7 64-bitars. Det borde ju inte vara så hög latency? Bra dator och bra ljudkort. Innan hade jag en gammel dator med ett gammelt firewirekort och det funkade som ett smäck. Har ni någon idé?
  7. Hej! Har börjat tröttna på allt lagg m.m. som uppkommer när jag jobbat på ett projekt i några timmar. I skrivande stund har jag 5-6 Sylenth1 och 2 Nexus VST i projektfilen. Kan inte jobba vidare, det hackar och CPU i FL är på rött, se bifogade filer. Datorspecifikationer Intel Core 2 Quad Q6600 2,4GHZ 4 GB RAM E-mu Tracker pre Jag kommer sampla ner framledes men det känns som att man ska kunna undvika detta på ett smidigare sätt, mer/bättre RAM,CPU eller ljudkort? Väldigt tacksam för svar!
  8. Hej. Jag har en fundering, då jag är på gång med studiobygge. Vad är det egentligen som definierar ett bra ljudkort? Hur påverkar ljudkortet min arbetsprocess? Jag har sedan två år tillbaka haft tillgång till en bra studio (med digirack, focusrite, octopre, mackie big knob och sånt där), men måste nu lämna den då jag flyttar och ska då fixa något eget. Jag har personligen ett Tascam US122. Mycket simpelt och gammalt ljudkort men det har alltid funkat bra. Så jag undrar vad man vinner på att byta upp sig i ljudkortsvärlden, och vad jag ska tänka på i så fall? (Vet dock att det inte finns några nya drivers för US-122, så det är inte kompatibelt med nyare operativsystem, men säg vilket som helst av de nyare billiga ljudkorten) Naturligtvis förstår jag det enkla, ut- och ingångar osv. Latency åsså, men det har jag aldrig haft problem med. Också överföringshastighet med USB/Firewire/Thunderbolt är ju lätt att humma. Men som sagt, Vad definierar ett bra ljudkort? Vad har de mer avancerade varianterna som inte de enklare har? Thx!
  9. Hej! Jag har just fått hem ett Saffire PRO 24-ljudkort (från Focusrite), men har problem vid inspelning (Logic pro 9). I medhörningen finns ingen latency alls, det är först vid uppspelning fördröjningen ger sig tillkänna. Allt inspelat hamnar efter och jag vet inte hur fan jag ska lösa detta. Har provat ändra på buffer size och sample rate i logic - det gör ingen skillnad! Någon som har några idéer? /Majk
  10. Hej! Jag har just fått hem ett Saffire PRO 24-ljudkort (från Focusrite), men har problem vid inspelning (Logic pro 9). I medhörningen finns ingen latency alls, det är först vid uppspelning fördröjningen ger sig tillkänna. Allt inspelat hamnar efter och jag vet inte hur fan jag ska lösa detta. Har provat ändra på buffer size och sample rate i logic - det gör ingen skillnad! Någon som har några idéer? /Majk
  11. Hej! Jag har tänkt att spela in elgitarr genom en effektpedal direkt in till ljudkortet. Om jag förstått det rätt så ger en högre buffer size i inspelningsprogrammet (reaper i mitt fall) mindre cpu användning, men till priset av en större latency. Men eftersom ljudkortet kan skicka input signalen direkt ut i mina hörlurar så stör inte en större latency i inspelningsprocessen. Med latency compensation i reaper så ser jag ingen anledning att inte välja en den högsta möjliga buffer size på 2048 samples eftersom den 47ms latency som blir ändå kompenseras av reaper. Finns det någon baksida jag missat med detta? För jag har nämligen bara hittat trådar om att sänka sin latency så mycket som möjligt vid inspelning, och kan inte tänka mig att direct monitoring och latency compensation är något ovanligt i ljudkort respektive inspelningsprogram.
  12. Hej! Har ett lite märkligt problem i ett av mina projekt, nämligen att det blir en viss fördröjning vid inspelning. Det rör enbart det projektet, om jag startar ett helt nytt eller provar i vilket annat projekt som helst funkar det klockrent. Mycket irriterande! Kör Logic 9 på en iMac med ett M-Audio Firewire 410. Vet någon vad det kan vara? Kan jag ha fumlat till ett kortkommando med irriterade gitarrfingrar på tangentbordet som strulat till allt? En lösning är ju såklart att bara dra ut alltihop till ett nytt projekt och fortsätta där, men jag är lite lagt åt det hållet att jag vill ta reda på vad som är fel också Ha det gött!
  13. Tjena! Har stött på ett mycket märkligt problem i Pro tools 8.0.4. (win 7). Jag använder mig av rackmodellen av Digi 002 men har även haft samma problem tidigare med min m-box2. En vän till mig upplever samma problem med sin m-box2/pt 8.0.4. (win 7). Jag hade förövrigt aldrig detta bekymmer med min digi 001:a pt. 6.4. (win xp sp2). Scenariot ser ut på detta sätt: Jag spelar in gitarren genom en ENGL preamp (alt. en gitarrplugg; amplitube3) som sedan går igenom ett impulsreverb på inserten. När jag spelar in ett (eller flera) spår sker en förskjutning av ljudet och därmed också en grafisk förskjutning av audiofilen (i editfönstret) när den sedan skall spelas upp. Det störda är att ljudfilen hamnar före tidsmarkeringen. Det ter sig alltså så, att jag ligger före takten ett par/någon millisek, även fast jag upplever mig spela tajt. Det blir nästan omöjligt att försöka sätta "gitarr nummer två" med den andra som referenslyssning. För att kompensera denna fadäs behöver jag putta fram spåren i tiden för att det skall spelas upp och låta tajt. Jag lägger upp ett exempel på detta med hur det låter utan att flytta ljudfilen (1), och ett där jag justerat det som jag upplevde att jag faktiskt spelade (2). (1) http://dl.dropbox.co...20justering.wav (2) http://dl.dropbox.co...20justering.wav Är det någon som kan tänkas känna igen detta problem eller veta vad detta beror på så är jag oerhört tacksam för kommentarer. Om jag har utelämnat något viktigt för er info, så påpeka det gärna så återkommer jag med svar. Tack!
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.