Jump to content
Annons

Search the Community

Showing results for tags 'input'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Avdelningar
    • Frågor och svar
    • Diskussioner
    • Feedback på demolåtar
    • Samarbeten
    • Studiofestival
    • Om studio.se
    • Utanför ämnet
    • Presentationer
    • Mixakuten

Calendars

There are no results to display.

Categories

  • Tidningar och böcker
  • Filer till artiklar

Blogs

  • Olsbergs blogg
  • Ledare
  • Redaktionsbloggen
  • Bobs hemstudioblogg
  • Pro Tools Tutorial
  • Shrine of Distortion blogg
  • Frederick's blogg
  • Lundin's blogg
  • drloop's blogg - i all enkelhet...
  • gurraljung's blogg
  • Jazz blues
  • Akustik & teknik
  • S-bloggen
  • HoboRecs vlogg
  • Kreativt musikskapande
  • Mastring & ljudteknik
  • Nashville-bloggen
  • Claes Holmerups blogg om musikteknik, hörsel, akustik, musikprylar och mixning
  • Gästbloggen
  • Nils Eriksons låtskrivarblogg
  • Anders F's blogg
  • Skapandet av Palma Music Studios
  • Så gjordes musiken till SVT-dokumentären Donationen
  • Trombonistens blogg
  • To be on the Edge - take care :)
  • Rum i rummet - lägenhet
  • Gammal utrustning från Dan Tillberg
  • Clipstreet Sounds Blogg
  • Ljudkort 24 xlr inputs
  • musaploki.se
  • akustisk gitarr spel
  • Henrics hemstudioblogg

Categories

  • Tips
  • Guide
  • Intervju
  • Vintage
  • Nyhet

Product Groups

  • Tidningar och böcker
  • Utbildning
  • Studio (2005-2010)
  • Studio (2011-2013)
  • Videor
  • Specialutgåvor
  • Plusmedlemskap
  • Event

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Stad/plats


Min utrustning


Intressen


Home page


Youtube


Soundcloud


Facebook


Instagram


LinkedIn


Skype


Yahoo

Found 6 results

  1. Hej! 🙂 Jag har kopplat in mitt keyboard in i Midi ingången på mitt ljudkort, men hör inget i Cubase när jag trycker ner en tangent. Har kopplad elgitarr i instrumentingången, och jag kan höra den inne i Cubase. Jag ser tangenten lysa up i transport panelen men inget ljud, så Cubase har inget problem med att känna av keyboardet. Ska jag ändra något inne i Device Setup, eller hur gör man?
  2. Hej, två frågor. 1: Jag använder mig av ett Focusrite Saffire 6 USB ljudkort och en JJLABS BMC mikrofon. När jag öppnar upp cubase och skapar ett "audio track" och väljer stereo som configuration och spelar in något så hamnar ljudet bara i vänster monitor. alltså inget tas upp i mikrofonen för höger sida. Vad är det för fel? 2: När jag väl spelar in i antingen mono eller stereo och sedan spelar upp det så är det en liten delay. alltså jag hör min röst nån milli sekund efter jag egentligen ska höra den (enligt när jag spelade in den) Går det att ändra på något sätt? Tack på förhand!
  3. Tjena allihopa. brukar komma hit när nånting strular och denna gång har det strulat till sig ordentligt och kan inte hitta något svar genom sök på google. Börjar med att berätta vad jag använder: Macbook Pro 15" utan retina och SSD hårdisk. Logic 9 Line6 UX2 Okej då kör vi igång med beskrivningen av problemet som uppstår. 1. "Exempel" Jag startar igång logic 9 för att sätta igång med att spela in en ny låt som mitt band skrivit tillsammans i repan. Startar upp logic och allt funkar bra med midi trummorna.. Dock när det kommer till inputen för att spela in gitarrer knastrar det utav bara helvete även med min digitala amplifier "EzMix 2" eller helt DI utan någon plug in på. hade detta problem förut när jag starta upp logic men slutade knastra efter ca.2 minuter och då var det bara att köra på. nu är det konstant knaster och för att fixa detta tänker jag jag ändrar Buffer Size i audio preferences för det brukar lösa det mesta. 2. Jag går in i audio preferences och ändrar buffer size när jag trycker på apply laddar det länge upp mot 2 minuter sen puffar de lite i högtalarna och USB portarna dör. både min UX2 dör och usb till Tangentbord och Mus och jag måste starta om datorn. Provade igen och samma procedur 3 gånger i rad. Nånting måste ju vara käpprätt åt helvete? min kompis har samma problem med sin Line6 GX dock bara med att usbn dör ibland men inte mitt knaster problem och han använder en macbook pro 13" 2012 modell. vore skönt om någon visste en lösning på detta eftersom detta irriterar mig fruktansvärt. Tack på förhand kamrater Mvh/ Kim
  4. Tja! Jag är inte så hemma på det tekniska som ni kommer märka och jag skulle vara sjukt tacksam över hjälpsamma svar! Jag har precis köpt Logic pro och tänkte börja spela in men så körde jag fast vid det mest grundläggande i princip, att få ljud in. Jag får nämligen bara ljud i den högra "stapeln" på mixern i Logic om jag har tele-kabeln i INPUT R och bara i den vänstra när jag har kabeln i INPUT L. Det känns som jag har vridit på varje ratt och tryckt på varje knapp men det vill inte fungera, men det känns som att det borde vara enkelt fixat. Vad gör jag för fel? Ljudkort: Tascam US-122L Preamp: M-audio Audiobuddy Mvh Oscar
  5. hej, Alesis dm10 <> M-audio uno <> Cubase har nu googlat 3 timmar om dagen i 2 veckor men inte hittat nått.... min fråga är nu hur f.an får man MIDI input (ljudet från mina trummor) till Stereo output?? För tillfället är det så att mitt ljud från trummorna får jag ur trummorna och låten jag ska spela till hör jag i högtalarana. jag vill ha mitt trummljud och låten jag ska spela till i samma högtalare. När jag försöker gå in och ända output så finns det inte steror output utan bara nått annat helvette.. Skulle gråta av lycka om nån kunde hjälpa mig med det här!
  6. Tjena. Jag hade först Protools 9.0, och inputen som man valde mellan för att spela in var In 1 och In 2. Sedan uppdaterade jag till Protools 10, och då plötsligt var inputnamnen Analog Input 1 och Analog Input 2. Är det någon skillnad? Jag stör mig egentligen på det, men om det inte gör något ont så spelar det ingen roll. Jag tycker bättre om Protools 9, så jag installerade om det igen, men Analog Input står fortfarande istället för In 1 osv... tyvärr. Men som sagt, spelar det någon roll, är det ngn skillnad?
×
×
  • Create New...