Jump to content

Search the Community

Showing results for tags 'Kontakt med logic'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Calendars

There are no results to display.

Forums

  • studio.se/forums
    • Nyheter från Studio
    • Nyhetstips
    • Medlemspresentationer
    • Allmänt
  • Låtskriveri
    • Komposition, arrangering & låtskriveri
    • Samarbeten
    • Studiofestival
    • Gammal låtkritik
  • Generellt
    • Studiobygge
    • Analog inspelning
    • Redigering
    • Mixning/mastring
    • Mixologi
    • Hörsel
    • DJ
    • Cd/dvd-produktion
    • Liveljud / PA
    • Utbildning
  • Inspelningsprogram
    • Ableton Live
    • Cubase
    • FL Studio
    • Logic
    • Pro Tools
    • Reaper
    • Reason
    • Sonar
    • Studio One
    • Övriga inspelningsprogram
  • Pluggar och samplingar
    • Effekter
    • Instrumentpluggar
    • Samplingar/loopar/patchar
  • Instrument
    • Akustiska instrument
    • Elektriska instrument
    • Trummor
    • Hårdvarusyntar
  • Studiohårdvara
    • Datorer/tillbehör
    • iOS
    • Ljudkort
    • Mikrofoner
    • Studiomonitorer & hörlurar
    • Övrig studioutrustning
  • Köp- och sälj
    • Köpes
    • Säljes
    • Stulna produkter
  • Tyck till
    • Om sajten
    • Tidningen Studio
    • Studio specialnummer
  • Övrigt
    • Musik- och sajttips
    • Enkäter
    • Utanför ämnet (off-topic)
    • Papperskorgen

Categories

  • Files
  • Pop/Country
  • Rock/Metal
  • Jazz/Blues
  • Klassiskt/Filmmusik
  • Soul/Funk/R'n'b/Hiphop
  • Folkmusik/World Music
  • Övrig musik

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Om mig


Facebook


LinkedIn


Skype


MSN


Hemsida


Yahoo


Jabber


ICQ


Stad/plats


Min utrustning


Intressen

Found 1 result

  1. Hejsan kära vänner. Jag har nu suttit och googlat, kollat youtube, läst manualer och slitit mitt hår i förtvivlan! Min midi-keyboard har kontakt med mitt Logic Pro 9, dvs om jag trycker ned en tangent så visas notnamnet i transport-bar. Jag har skapat ett mjukvaruinstrument-spår, valt ett instrument ur biblioteket, sett till att outputen är rätt men fortfarande inget ljud! Spelar jag via datorns tangentbord så låter det klockrent, men icke via keyboarden. Vad gör jag för fel? Jag har precis flyttat och innan flytten så fungerade allting klockrent men nu när jag packat upp min hemmastudio och pluggat in allt exakt likadant som innan så har jag stött på detta problem. Min midikeyboard är en Nektar Impact ix61 och vid första installationen så pluggade jag bara in den i usb-jacket och så funkade det. Jag har startat om datorn och keyboarden, bytt sladd, kollat in/out, interfacet, uppdaterat försökt hitta drivrutiner (vilket inte ska behövas) m.m. m.m. det känns som att jag har gjort allt men det måste ju gå att lösa?? Snälla hjälp mig! Jag har en massa arbete som måste göras innan måndag 14/9.
×
×
  • Create New...