Jump to content

RobertFröberg

Medlem
  • Content Count

    8
  • Joined

  • Last visited

Everything posted by RobertFröberg

  1. Fred Asp Berätta hur! Dela med dig av din visdom :]
  2. Jag undrar samma sak. Har testat mig fram väldigt mycket med GuitarRig och vill få till det där riktigt karaktäristiska reggae soundet med gitarren, (som man exempelvis kan höra på bob marleys "jamming". Men vetetusan hur.
  3. Fick ordning på det nu, tack för all hjälp!
  4. nej det hade jag verkligen inte gjort :],tack! ok nu har jag signal, men det är en grym fördröjning? ska man behöva klicka av högtalarikonen efter inspelning för att lyssna på det?
  5. Den funkar inte 😎 Ingen annan som vet hur man får det att funka?
  6. Hej. Nyligen börjat använda guitar rig, har dock lite problem. Om jag öppnar guitar rig som vanligt utan att synka det med cubase som en insert, får jag ljud men om jag öppnar det i cubase får jag ingen signal, ingen input. Har pvoat en hel del olika inställningar osv men får det inte att stämma. Har ett Esi Juli@ ljudkort. Ytterst tacksam för hjälp! Mvh Robert
  7. Det var det som var felet. tack så mkt mornel! you made my day 😉
  8. Vid inspelning i reason med exempelvis nn19 i sequencern lägger sig slingorna helt fel. En ton klumpar ihop sig med annan och det blir fördröjningar och liknande. Jag har nyligen köpt juli@kortet och har provat alla möjliga sätt, ändrat latencyn och på audio card driver. Om man spelar efter "Click" lägger sig allt i takt och allt är som det ska när man spelar upp det i efterhand. Men om man inte spelar in efter Clicket lägger det sig helt fel. Någon som kan hjälpa?
×
×
  • Create New...