Jump to content

dgg93

Medlem
  • Posts

    56
  • Joined

  • Last visited

Reputation

1 Neutralt

About me

  • Kön
    Man
  1. http://www.thomann.de/se/motu_24io_unit.htm funkar den kanske? fast är bara 24, men det skulle räcka om det funkar?
  2. Hallå, har kommit över ett analogt mixerbord med 32 kanaler, men för att spela in med det så har jag hört att det behövs ett ljudkort med lika många ingångar (som ska vara line-in). Finns det så stora ljudkort och skulle ni isåfall kunna länka? Jag vill alltså spela in de 32 kanalerna separat. Eller finns det något annat sätt att fixa det på? Jag har just nu ett ljudkort med 8 kanaler, M-audio Fast track ultra 8r // Dennis
  3. Claes... du som verkar veta mycket.. Varför ska man egentligen ha ett stort mixerbord om det går att spela in med ljudkortet (som man ändå måste ha för att kunna använda mixerbordet(?)) Sen undra jag om det finns mixerbord med inbyggda ljudkort så att man slipper köpa separat? Låter nog ganska osmart men är nybörjare. // Dennis
  4. okej får ska kolla på det, tänkte bara eftersom vi har ett analogt mixerbord som inte är till användning. Men ska kolla upp det du sa! tackar!
  5. hallå! har länge spelat in med ett ljud kort... M-audio fast track ultra 8r, tycker ljudet blir väldigt bra förutom att det blir lågt.. så jag undrar om man kopplar in ett analogt mixerbord som man kopplar via ljudkortet och sen in till datan.. blir ljudet bättre/högre då? eller blir det inge skillnad? // Dennis
  6. Ett videoprojekt i skolan, respons vore bra! ] http://www.youtube.com/watch?v=Id2D2iysYTI&feature=related http://www.youtube.com/watch?v=dxDXbLaZfyo
  7. Hej tänkte om nån vill lyssna på våra låtar som vi spelat in i vår studio som inte kostat mer än 5000 kr allt som allt och ge lite tips och säga vad ni tycker. låtarna finns på : www.myspace.com/sweetwireofficial Låtarna "YOU" och "YOU'RE CRAZY MAMA" är de nyaste låtarna och det är mest dem två som jag vill veta vad i tycker om.. // Dennis
  8. är en stationär och problemet uppstår när bara cubase körs och utan effekter.. har aldrig haft problemet förut heller. Men däremot så har jag väldigt mycket olika projekt på datan just nu... kan detta ha något med saken att göra? 🙂 ska testa det där programmet du skrev iallafall!
  9. Jag har ett ljudkort (m-audio fast track ultra 8r) som har fungerat utmärkt ända tills igår... När jag spelar in har de börjat knäppa till lite då och då i alla kanaler samtidigt och det förstör inspelningen. har nån någon idé vad det kan vara? har cubase 5 och m-audio fast track ultra 8r. tacksam för svar!
  10. oj ja det var den verkligen! mina högtalare sitter lite för nära varann, blev lite fel! 😄
  11. http://www.youtube.com/watch?v=AJ-sACeC4uo&feature=related heminspelade trummor
  12. hej, har ett ljudkort m-audio fast track ultra 8r. Det har alltid gått att spela in med det utan några problem, men nu helt plötsligt så har en kanal av de 8 börjat brusa.. Det ar inget med micken att göra eftersom den brusar även utan mick... ( det ser jag eftersom den lyser grön bara ljudkortet är på) Nån som vet problemet? // Dennis
  13. då får vi testa det! 🙂 tack för era svar!
  14. Anders: Förstår vad du menar det är bara det att ingen i vårt band kan sjunga förutom sångaren, men ska tänka på det till inspelningarna eller så kan man ju lägga till små grejer där det inte spelar någon roll om bakgrundssångarna kan sjunga. tack för svar! kroppsspråket börjar vi blir bättre på, men ska jobba på det mera! 🙂
  15. hej, jaa ljudet är inte det bästa, vi har några låtar inspelade också men tänkte lägga upp så vi låter live 🙂 tack!
×
×
  • Create New...