Jump to content
Sign in to follow this  
Agz

Mute aktiveras konstant

Recommended Posts

Mute aktiveras konstant när jag skapar nya projekt, är det någon som har haft liknande problem?

//Frustrerad

Edited by Agz

Share this post


Link to post
Share on other sites
Annons

 

Vad är det som händer i Logic PRO 9? Jag använder inte automation men på enskilda spår aktiveras mute konstant och när jag tar bort mute funktionen så lägger Logic tillbaka det direkt. Jag använder mig av Logic Express 9 som är uppgraderad till Logic Pro 9. Är det någon som har haft liknande problem?

 

//Frustrerad

Share this post


Link to post
Share on other sites

Hade samma problem en gång och då var det för att jag hade ett midi keyboard inkopplat som gjorde att det mute aktiverades. så testa koppla ur all midi utrustning

Share this post


Link to post
Share on other sites

OK, tack jag kollar. Men vad knasigt om det är så, dvs att det har fungerat tidigare och se inte funkar nu….?

Share this post


Link to post
Share on other sites

TACK Mugglan, du löste mitt problem. God karma till dig. :)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.