Jump to content

Papperskorgen

Sign in to follow this  

Hit flyttas redan besvarade trådar och trådar som inte har arkiveringsvärde. Du måste vara inloggad medlem för att kunna läsa här, trådar går inte att svara i.

115 topics in this forum

  1. Emoticon test

    • 0 replies
    • 543 views
    • 0 replies
    • 44 views
    • 0 replies
    • 61 views
  2. Många nyheter i Djay 2

    • 0 replies
    • 46 views
    • 0 replies
    • 42 views
    • 3 replies
    • 59 views
    • 1 reply
    • 49 views
    • 0 replies
    • 46 views
    • 0 replies
    • 48 views
    • 0 replies
    • 42 views
    • 0 replies
    • 44 views
    • 1 reply
    • 57 views
    • 1 reply
    • 50 views
    • 0 replies
    • 58 views
    • 2 replies
    • 47 views
    • 1 reply
    • 45 views
    • 0 replies
    • 41 views
    • 0 replies
    • 45 views
    • 0 replies
    • 46 views
    • 0 replies
    • 41 views
    • 1 reply
    • 50 views
    • 0 replies
    • 44 views
    • 0 replies
    • 44 views
    • 2 replies
    • 42 views
    • 0 replies
    • 43 views
Sign in to follow this  
  • Senaste foruminläggen

    • Har du testat ASIO4ALL, http://www.asio4all.org/? Vad kör du för upplösning? 44.1 kHz kanske räcker istället för 48, 96 osv om du valt det. Har du valt performance-läge bland energiinställningarna i W10? Inställningar -> system -> energialternativ -> fler energiinställningar? Maxa allt, här spar vi inte på kräm. Vad är det för processor? Är det en liten Atom-processor från Intel kan det eventuellt vara för klent...
    • Hej! Jag har nyligen investerat i ett Zoom U-24 ljudkort och en Nt1a Rode mikrofon för att kunna börja någonstans med min hemmastudio. Har en Acer dator, windows 10, 64bit. Har just nu extrema problem med CPU:n. Använder Ableton live lite och har endast spelat in ett pianoackord men det har redan börjat lagga och ger ut ett jobbigt brus ljud. Har höjt buffer size till 640 samples och även tagit bort några in/out som jag inte använder. CPU:n åker upp runt 100-125% på Ableton och brus ljud återkommer, samt att ljudet inte ens spelas upp ibland. Datorn har inte problem med minne och har ett virusskydd. Har även vart inne på Task Manager men tydligen fanns det inte mycket där att radera då det innehåll som fanns var bra för datorn välbefinnande. Har ni några tips på vad jag kan göra? Några förslag på vad som skulle kunna minska CPU:n eller någon man kan höra av sig till med sådana problem som vet hur man kan lösa de. Skulle uppskattas väldigt mycket!  
    • Vet inte om varken KRK eller HS7 är en uppgradering från LP-6? De är fortfarande bra budgetval om du inte har några monitorer i dagsläget. Jag har HS7+sub hemma och kan i efterhand säga att jag inte vet vad jag skulle med subben till. Det är en kul grej, men den har inte hjälpt mig göra bangers. Bor dessutom i lägenhet och känner mig skyldig varje gång jag tar bort low cut och låter det mullra... Har också Dynaudios BM5 mkiii och ett par Avantone Mixcubes. Jämfört med dessa har HS7:orna lite plattare stereofält - både BM5 och mixcubes har bättre bredd. BM5:orna var en trevlig uppgradering från HS7:orna. 8030 utan sub kan du slänga tycker jag, de rullar av för tidigt (58 Hz) för att passa till EDM-produktion. ~16000 för LYD:arna är ett bra pris, det hade jag slagit till på. Märkena du spekulerar kring är inte kattskit precis, tror du blir nöjd oavsett vad du väljer
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.