Jump to content

Utanför ämnet (off-topic)

Allt mysigt snack som inte har med musik eller ljud att göra. I denna avdelning måste du vara inloggad medlem för att kunna läsa och skriva.

Subforums

  1. Chatt-avdelningen

    Här chattar du.

    525,615
    posts

3,350 topics in this forum

  1. Citat från forumet 1 2 3 4 8

    • 232 replies
    • 9,406 views
    • 20 replies
    • 1,700 views
    • 2 replies
    • 29 views
    • 0 replies
    • 21 views
    • 5 replies
    • 45 views
    • 0 replies
    • 21 views
    • 8 replies
    • 70 views
  2. ujuj 1 2 3 4 61

    • 1,808 replies
    • 25,593 views
    • 1 reply
    • 62 views
  3. Idag är det Lördag! 1 2 3 4 7

    • 191 replies
    • 1,759 views
    • 12 replies
    • 96 views
    • 1 reply
    • 76 views
    • 0 replies
    • 43 views
    • 0 replies
    • 52 views
    • 0 replies
    • 261 views
  4. Sommaren är torrt

    • 1 reply
    • 174 views
    • 2 replies
    • 330 views
    • 1 reply
    • 541 views
    • 0 replies
    • 890 views
    • 2 replies
    • 313 views
    • 0 replies
    • 489 views
    • 10 replies
    • 388 views
  5. Idag är det Fredag! :) 1 2 3 4 43

    • 1,279 replies
    • 9,848 views
    • 0 replies
    • 182 views
  6. Nytt forumutseende

    • 8 replies
    • 260 views
  • Popular Now

  • Senaste foruminläggen

    • Hade samma problem för 4 månader sedan.    Sedan dess har jag uppdaterat alla Cubase.   För 1 vecka sedan började plötsligt Cubase 7 att funka.    Men sen igår installerade jag ngr till Wavespluggar o uppdaterade Waves Central.  Då blev det tvärstopp igen.  Misstänker att Waves kommit med ngn uppdatering som Cubase 7 inte känner igen.  Men det är konstigt att det funkar i C 10 o C 9.
    • Haha, nu hitta jag en riktigt gammal dyng inspelning från mitt vardagsrum för typ 100 år sen, när jag börja riva i det här. Du känner nog igen låten "Steve Miller"  Det är tillåtet att spy,,,haha. 😄  Ouups gick inte att lägga upp. Hade visst nått min kvot. Sorry next time...
    • Har du kollat med Waves om den versionen du har ska fungera? Vilken version är det? Mina nyaste waves plugar är VST3.6.9 som är ganska nytt. Cubase 10.5 har en del inbyggda som är 3.6.13. Kan det vara så att cubase7 inte gillar 3.6.9 som kanske är för nytt. Om du kollar i din plugin manager ser du någon annan leverantörs pluggar som är 3.6 och som fungerar i 7:an?
    • Hej pop! Nu jävlar, beställt o klart...återkommer när strulet börjar 😅 Mvh Jonas Slänger med en slagdänga till, rätt risig....som vanligt hemska trummor he... EVIL IN DISGUISE Sång JF.mp3
    • Hej!   Har stött på ett finurligt problem.   Kör Cubase 10..Cubase 9 och Cubase 7. Vid installation av Waves Central och Waves VST-pluggar fungerar Cubase 9 o 10 perfekt. Däremot vägrar Cubase 7 att starta...stannar vid initieringen av WaveShell 5-VST3_x64.vst 3!   Vägrar att ladda mer.   Undrar bara vad orsaken kan vara!   Kör 64 bitar.....
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.