Jump to content

Samarbeten

Efterlysningar, förslag på samarbeten, musiker sökes och finnes. Här kanske du hittar rätt kompetens.

3,381 topics in this forum

    • 35 replies
    • 3,154 views
    • 34 replies
    • 7,465 views
    • 34 replies
    • 1,218 views
    • 33 replies
    • 6,172 views
    • 33 replies
    • 4,685 views
    • 32 replies
    • 3,512 views
    • 32 replies
    • 4,085 views
  1. Forumets egen CD? 1 2

    • 32 replies
    • 3,354 views
    • 32 replies
    • 3,192 views
    • 32 replies
    • 4,050 views
    • 32 replies
    • 8,873 views
    • 31 replies
    • 5,630 views
    • 31 replies
    • 5,688 views
  2. Musikal 1 2

    • 31 replies
    • 3,099 views
    • 31 replies
    • 4,378 views
  3. Mixning & Mastring! 1 2

    • 31 replies
    • 3,411 views
    • 31 replies
    • 3,489 views
    • 30 replies
    • 5,023 views
    • 30 replies
    • 2,704 views
    • 30 replies
    • 3,448 views
  4. producent?

    • 29 replies
    • 2,591 views
    • 29 replies
    • 7,719 views
    • 29 replies
    • 2,987 views
    • 29 replies
    • 4,218 views
  5. JULMUSIK

    • 29 replies
    • 4,019 views
  • Senaste foruminläggen

    • Har du testat ASIO4ALL, http://www.asio4all.org/? Vad kör du för upplösning? 44.1 kHz kanske räcker istället för 48, 96 osv om du valt det. Har du valt performance-läge bland energiinställningarna i W10? Inställningar -> system -> energialternativ -> fler energiinställningar? Maxa allt, här spar vi inte på kräm. Vad är det för processor? Är det en liten Atom-processor från Intel kan det eventuellt vara för klent...
    • Hej! Jag har nyligen investerat i ett Zoom U-24 ljudkort och en Nt1a Rode mikrofon för att kunna börja någonstans med min hemmastudio. Har en Acer dator, windows 10, 64bit. Har just nu extrema problem med CPU:n. Använder Ableton live lite och har endast spelat in ett pianoackord men det har redan börjat lagga och ger ut ett jobbigt brus ljud. Har höjt buffer size till 640 samples och även tagit bort några in/out som jag inte använder. CPU:n åker upp runt 100-125% på Ableton och brus ljud återkommer, samt att ljudet inte ens spelas upp ibland. Datorn har inte problem med minne och har ett virusskydd. Har även vart inne på Task Manager men tydligen fanns det inte mycket där att radera då det innehåll som fanns var bra för datorn välbefinnande. Har ni några tips på vad jag kan göra? Några förslag på vad som skulle kunna minska CPU:n eller någon man kan höra av sig till med sådana problem som vet hur man kan lösa de. Skulle uppskattas väldigt mycket!  
    • Vet inte om varken KRK eller HS7 är en uppgradering från LP-6? De är fortfarande bra budgetval om du inte har några monitorer i dagsläget. Jag har HS7+sub hemma och kan i efterhand säga att jag inte vet vad jag skulle med subben till. Det är en kul grej, men den har inte hjälpt mig göra bangers. Bor dessutom i lägenhet och känner mig skyldig varje gång jag tar bort low cut och låter det mullra... Har också Dynaudios BM5 mkiii och ett par Avantone Mixcubes. Jämfört med dessa har HS7:orna lite plattare stereofält - både BM5 och mixcubes har bättre bredd. BM5:orna var en trevlig uppgradering från HS7:orna. 8030 utan sub kan du slänga tycker jag, de rullar av för tidigt (58 Hz) för att passa till EDM-produktion. ~16000 för LYD:arna är ett bra pris, det hade jag slagit till på. Märkena du spekulerar kring är inte kattskit precis, tror du blir nöjd oavsett vad du väljer
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.